Menu
Авторизация:
Зарегистрироваться.

Редактировать сообщение

Имя Посетителя
Заголовок
Сообщение
Присоединённые файлы
Впишите сюда буквы/цифры с этой картинки: captcha

проблема при апгрейде.

 

При переходе с версии 6.8.7 на 6.8.8 произошла ошибка. К сожалению я не сохранил вывод  ошибки, но это выглядело как:

could'n  load file /usr/lib64/perl5/site_perl/5.8.5/x86_64-linux-thread-multi/APR к сожалению не помню имени файла но оно заканчивалось на "*.so". Постараюсь завтра выложить полное описание проблемы. Да еще так указывалась какая-то неизвестная переменная.

 

Благодарю за ответы... 

--- (Отредактировано 7-April-2006 11:15 am [GMT+0300]Написал(а)def) ---

 

--- (Отредактировано 7-April-2006 11:15 am [GMT+0300]Написал(а)def) ---

© 2004-2024 WebGUI на русском. | Powered by WebGUI
& use Foundation framework | Расположен на WebGUI hosting