Menu
Авторизация:
Зарегистрироваться.

Редактировать сообщение

Имя Посетителя
Заголовок
Сообщение
Присоединённые файлы
Впишите сюда буквы/цифры с этой картинки: captcha

Re: проблема при апгрейде.

У меня была версия 2.06-dev, потом я поставил 2.07 - с обеими работает.

Как проходит комманда "make test"?

Если жалуется, то на что? Сложно сказать удалённо. Может каких-то библиотек не находит... Проверьте пути. Иногда приходится добавлять симлинки с файлов в /usr/local на /usr

Может надо добавить пути в ld.so.conf

В любом случае, если не удасться побороть 2.07 - работайте с 2.06-dev ...

 


 

Пожалуйста, все вопросы и пожелания оставляйте на форуме, а не направляйте прямиком мне на E-mail

--- (Отредактировано 8-April-2006 2:46 pm [GMT+0300]Написал(а)Admin) ---

© 2004-2024 WebGUI на русском. | Powered by WebGUI
& use Foundation framework | Расположен на WebGUI hosting